<!DOCTYPE html>
<html lang="pt-BR" prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#" class="no-js">
<head>
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="//rnatv.com.br/xmlrpc.php">
    <title>CONSTRUÇÃO MURO &#8211; Record Norte Araguaia</title>
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Record Norte Araguaia &raquo;" href="//rnatv.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Record Norte Araguaia &raquo;" href="//rnatv.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/rnatv.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_animate_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/animate.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_slick_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/slick/slick.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_loadawsome_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/loaders.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_priority_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/priority-navigation/priority-nav-core.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_hover_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/hover-css/hover.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_pagination_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/pagination/pagination.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_malihu_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/malihuscroll/jquery.mCustomScrollbar.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//rnatv.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-animate-styles-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/animate.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-layout-styles-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/lvca-layouts.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/lvca-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/icomoon.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//rnatv.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stm-icon-css'  href='//rnatv.com.br/wp-content/uploads/stm_fonts/stm-icon/stm-icon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='//rnatv.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-font-css-css'  href='//rnatv.com.br/wp-content/plugins/jellywp-post-carousel-slider/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-owl-car-css-css'  href='//rnatv.com.br/wp-content/plugins/jellywp-post-carousel-slider/assets/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-front-css-css'  href='//rnatv.com.br/wp-content/plugins/jellywp-post-carousel-slider/assets/css/front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//rnatv.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//rnatv.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/css/frontend/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css'  href='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/css/frontend/grid.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='light-gallery-css'  href='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/css/frontend/lightgallery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/accordion/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/slick.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/carousel/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/clients/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/heading/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/odometers/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/piecharts/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-blocks-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/lvca-blocks.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-fancybox-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/jquery.fancybox.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/portfolio/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-block-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-block/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-carousel/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/pricing-table/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/services/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/stats-bar/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/tabs/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/team/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/testimonials/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/flexslider.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/testimonials-slider/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-faq-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/faq/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-countdown-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/countdown/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-features-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/features/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-button-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/button/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-gallery-carousel-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery-carousel/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-gallery-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icon-list-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/icon-list/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='//rnatv.com.br/wp-content/plugins/stm-gdpr-compliance/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stm_default_google_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-boostrap-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/bootstrap.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-font-awesome-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-select2-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/select2.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stm-datetimepicker-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/jquery.stmdatetimepicker.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-jquery-ui-css-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/jquery-ui.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-service-icons-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/service-icons.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-boat-icons-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/boat-icons.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-moto-icons-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/motorcycle/icons.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-rental-icons-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/rental/icons.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-magazine-icons-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/magazine/magazine-icon-style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-listing-two-icons-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/listing_two/icons.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-skin-custom-css'  href='//rnatv.com.br/wp-content/uploads/stm_uploads/skin-custom.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-frontend-customizer-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/frontend_customizer.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-style-animation-css'  href='//rnatv.com.br/wp-content/themes/byisam/assets/css/animation.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-style-css'  href='//rnatv.com.br/wp-content/themes/byisam/style.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//rnatv.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='lvca-sliders-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/css/slider.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-image-slider-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/image-slider/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slider-css'  href='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/slider/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//rnatv.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ul_bete_front_css-css'  href='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/core.css?ver=2.2.0' type='text/css' media='all' />
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/ultimate-layouts-vc/assets/front-end/lazysizes.js?ver=2.2.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/accordion/js/accordion.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/slick.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.waypoints.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.stats.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/odometers/js/odometer.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/piecharts/js/piechart.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/isotope.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/imagesloaded.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/lvca-blocks.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.fancybox.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/portfolio/js/portfolio.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-block/js/posts-block.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/spacer/js/spacer.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/services/js/services.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/tabs/js/tabs.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.flexslider.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.countdown.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/countdown/js/countdown.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/button/js/button.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery-carousel/js/gallery-carousel.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery/js/gallery.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.powertip.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/icon-list/js/icon-list.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/classie.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/vivus.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.cascadingdropdown.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.sliders.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/image-slider/js/image-slider.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/slider/js/slider.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/2ccb-youtube/assets/front-end/js/video-player.js?ver=1.0'></script>
<link rel='//api.w.org/' href='//rnatv.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//rnatv.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//rnatv.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícia Militar reforça policiamento em operação de carnaval' href='//rnatv.com.br/policia-militar-reforca-policiamento-em-operacao-de-carnaval/' />
<link rel='next' title='Volta ás aulas: escola municipal Vila Tapiraguaia' href='//rnatv.com.br/volta-as-aulas-escola-municipal-vila-tapiraguaia/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="//rnatv.com.br/construcao-muro/" />
<link rel='shortlink' href='//rnatv.com.br/?p=16063' />
<link rel="alternate" type="application/json+oembed" href="//rnatv.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frnatv.com.br%2Fconstrucao-muro%2F" />
<link rel="alternate" type="text/xml+oembed" href="//rnatv.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frnatv.com.br%2Fconstrucao-muro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="//static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">
            var stm_lang_code = 'pt';
                        var ajaxurl = '//rnatv.com.br/wp-admin/admin-ajax.php';
            var stm_site_blog_id = "1";
            var stm_added_to_compare_text = "Added to compare";
            var stm_removed_from_compare_text = "was removed from compare";
                        var stm_already_added_to_compare_text = "You have already added 3 cars";
                    </script>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="//rnatv.com.br/wp-content/uploads/2019/07/record-logo-png--150x150.png" sizes="32x32" />
<link rel="icon" href="//rnatv.com.br/wp-content/uploads/2019/07/record-logo-png-.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//rnatv.com.br/wp-content/uploads/2019/07/record-logo-png-.png" />
<meta name="msapplication-TileImage" content="//rnatv.com.br/wp-content/uploads/2019/07/record-logo-png-.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:title" content="CONSTRUÇÃO MURO"/>
  <meta property="og:url" content="//rnatv.com.br/construcao-muro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="www.rnatv.com.br
www.facebook.com/rnatv"/>
  <meta property="og:image" content="//rnatv.com.br/wp-content/uploads/2020/02/construcao-muro-youtube-thumbnail.jpg"/>
  <meta property="og:image:url" content="//rnatv.com.br/wp-content/uploads/2020/02/construcao-muro-youtube-thumbnail.jpg"/>
  <meta property="og:image:secure_url" content="//rnatv.com.br/wp-content/uploads/2020/02/construcao-muro-youtube-thumbnail.jpg"/>
  <meta property="article:published_time" content="2020-02-25T17:14:11-03:00"/>
  <meta property="article:modified_time" content="2020-02-25T17:14:11-03:00" />
  <meta property="og:updated_time" content="2020-02-25T17:14:11-03:00" />
  <meta property="article:section" content="Reportagens"/>
  <meta property="fb:app_id" content="232504600417447"/>
  <meta property="fb:admins" content="100014643708436"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="CONSTRUÇÃO MURO"/>
  <meta itemprop="headline" content="CONSTRUÇÃO MURO"/>
  <meta itemprop="description" content="www.rnatv.com.br
www.facebook.com/rnatv"/>
  <meta itemprop="image" content="//rnatv.com.br/wp-content/uploads/2020/02/construcao-muro-youtube-thumbnail.jpg"/>
  <meta itemprop="datePublished" content="2020-02-25"/>
  <meta itemprop="dateModified" content="2020-02-25T17:14:11-03:00" />
  <meta itemprop="author" content="Redação"/>
  <!--<meta itemprop="publisher" content="Record Norte Araguaia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="CONSTRUÇÃO MURO"/>
  <meta name="twitter:url" content="//rnatv.com.br/construcao-muro/"/>
  <meta name="twitter:description" content="www.rnatv.com.br
www.facebook.com/rnatv"/>
  <meta name="twitter:image" content="//rnatv.com.br/wp-content/uploads/2020/02/construcao-muro-youtube-thumbnail.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
	
	</head>


<body class="post-template-default single single-post postid-16063 single-format-video stm-template-car_dealer stm-user-not-logged-in header_remove_compare header_remove_cart wpb-js-composer js-comp-ver-6.0.3 vc_responsive"  ontouchstart="">
		<div id="wrapper">
                    
                                    	<div id="top-bar">
		<div class="container">

						<div class="clearfix top-bar-wrapper">
			<!--LANGS-->
			                                <!-- Header Top bar Login -->
				
								<!-- Header top bar Socials -->
									<div class="pull-right">
						<div class="header-top-bar-socs">
							<ul class="clearfix">
																	<li>
										<a href="//facebook.com/rnatv/" target="_blank">
											<i class="fa fa-facebook"></i>
										</a>
									</li>
																	<li>
										<a href="//twitter.com/RNA_TV" target="_blank">
											<i class="fa fa-twitter"></i>
										</a>
									</li>
																	<li>
										<a href="//www.instagram.com/rnatvconfresa/" target="_blank">
											<i class="fa fa-instagram"></i>
										</a>
									</li>
																	<li>
										<a href="//www.youtube.com/channel/UCdkj2xkwKYBeKmSiKUebIgQ" target="_blank">
											<i class="fa fa-youtube"></i>
										</a>
									</li>
															</ul>
						</div>
					</div>
				
				
			</div>
		</div>
	</div>

                    <div id="header">
                        
<div class="header-main">
	<div class="container">
		<div class="clearfix">
			<!--Logo-->
			<div class="logo-main">
									<a class="bloglogo" href="//rnatv.com.br/">
						<img
							src="//rnatv.com.br/wp-content/uploads/2019/07/logo-2.png"
							style="width: 190px;"
							title="Home"
						    alt="Logo"
						/>
					</a>
								<div class="mobile-menu-trigger visible-sm visible-xs">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>

			<div class="mobile-menu-holder">
				<ul class="header-menu clearfix">
					<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="//rnatv.com.br/home-1/">Home</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="//rnatv.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="//rnatv.com.br/category/economia/">Economía</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="//rnatv.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="//rnatv.com.br/category/agro/">Agro</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="//rnatv.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="//rnatv.com.br/category/entretenimento/">Entretenimento</a></li>
														</ul>
			</div>

			<div class="header-top-info" style="margin-top: px;">
				<div class="clearfix">

					<!--Socials-->
					
					<!-- Header top bar Socials -->
					
										<!--Header secondary phones-->
											<div class="pull-right">
							<div class="header-secondary-phone header-secondary-phone-single">
																									<div class="phone">
																					<span class="phone-label">E-mail:</span>
																				<span class="phone-number heading-font"><a href="tel:contato@rnatv.com.br">contato@rnatv.com.br</a></span>
									</div>
															</div>
						</div>
					
										<!--Header main phone-->
											<div class="pull-right">
							<div class="header-main-phone heading-font">
								<i class="stm-icon-phone"></i>
								<div class="phone">
																			<span class="phone-label">fone::</span>
																		<span class="phone-number heading-font"><a href="tel:663564-1516"> 66 3564-1516</a></span>
								</div>
							</div>
						</div>
					
										<!--Header address-->
											<div class="pull-right">
							<div class="header-address">
								<i class="stm-icon-pin"></i>
								<div class="address">
																			<span class="heading-font">Rua JK, 356 - Jardim Planalto, Confresa - MT, 78652-000</span>
																											</div>
							</div>
						</div>
									</div> <!--clearfix-->
			</div> <!--header-top-info-->

		</div> <!--clearfix-->
	</div> <!--container-->
</div> <!--header-main-->
<div id="header-nav-holder" class="hidden-sm hidden-xs">
	<div class="header-nav header-nav-default header-nav-fixed">
		<div class="container">
			<div class="header-help-bar-trigger">
				<i class="fa fa-chevron-down"></i>
			</div>
			<div class="header-help-bar">
				<ul>
					

										<!--Live chat-->
					<li class="help-bar-live-chat">
						<a
							id="chat-widget"
							title="Open Live Chat"
							>
							<span class="list-label heading-font">Live chat</span>
							<i class="list-icon stm-icon-chat2"></i>
						</a>
					</li>

					<li class="nav-search">
						<a href="" data-toggle="modal" data-target="#searchModal"><i class="stm-icon-search"></i></a>
					</li>
				</ul>
			</div>
			<div class="main-menu">
				<ul class="header-menu clearfix">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="//rnatv.com.br/home-1/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="//rnatv.com.br/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="//rnatv.com.br/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="//rnatv.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="//rnatv.com.br/category/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="//rnatv.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="//rnatv.com.br/category/entretenimento/">Entretenimento</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>                    </div> <!-- id header -->
                
                    		<div id="main" >	    <div class="entry-header left small_title_box" style="">
	    <div class="container">
            <div class="entry-title">
                <h2 class="h1" style="">
	                CONSTRUÇÃO MURO                </h2>
	                                        </div>
	    </div>
    </div>

	<div id="post-16063" class="post-16063 post type-post status-publish format-video has-post-thumbnail hentry category-reportagens tag-araguaia-confresa tag-araguaia-em-foco tag-canal-12 tag-rna-tv tag-tv-record post_format-post-format-video">
		<div class="stm-single-post">
			<div class="container">
				

	
	<div class="row">
		<div class="col-md-9 col-md-push-3 col-sm-12"><div class="sidebar-margin-top clearfix"></div>
			<!--Title-->
			<p><p>www.rnatv.com.br<br />
www.facebook.com/rnatv</p>
</p>

		
			<!--Blog meta-->
			<div class="blog-meta clearfix">
				<div class="left">
					<div class="clearfix">
						<div class="blog-meta-unit h6">
							<i class="stm-icon-date"></i>
							<span>25 de fevereiro de 2020</span>
						</div>
						<div class="blog-meta-unit h6">
							<i class="stm-icon-author"></i>
							<span>Publicado por:</span>
							<span>Redação</span>
						</div>
					</div>
				</div>
				<div class="right">
					<div class="blog-meta-unit h6">
						<a href="//rnatv.com.br/construcao-muro/#respond" class="post_comments h6">
						
						</a>
					</div>
				</div>
			</div>

			<div class="post-content">
				<div class="ccb_single_video_player " data-controls="1" data-autohide="0" data-fs="1" data-theme="dark" data-color="red" data-iv_load_policy="1" data-modestbranding="1" data-rel="0" data-showinfo="0" data-autoplay="1" data-disablekb="0" data-aspect_ratio="16x9" data-width="640" data-video_position="below-content" data-volume="100" data-video_id="IS2I8Ne6Kt4" style="width:640px; height:360px; max-width:100%;"><!-- player container --></div>
				<div class="clearfix"></div>
			</div>

			
			<div class="blog-meta-bottom">
				<div class="clearfix">
					<div class="left">
				

						<!--Tags-->
													<div class="post-tags">

								<span class="h6">Tags:</span>
								<span class="post-tag">
									<a href="//rnatv.com.br/tag/araguaia-confresa/" rel="tag">Araguaia Confresa</a>, <a href="//rnatv.com.br/tag/araguaia-em-foco/" rel="tag">Araguaia em Foco</a>, <a href="//rnatv.com.br/tag/canal-12/" rel="tag">Canal 12</a>, <a href="//rnatv.com.br/tag/rna-tv/" rel="tag">rna tv</a>, <a href="//rnatv.com.br/tag/tv-record/" rel="tag">TV Record</a>								</span>
							</div>
											</div>

					<div class="right">
						<div class="stm-shareble stm-single-car-link">
							<a
								href="#"
								class="car-action-unit stm-share"
								title="Compartilhar na rede"
								download>
								<i class="stm-icon-share"></i>
								Compartilhar							</a>
															<div class="stm-a2a-popup">
									<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="//rnatv.com.br/construcao-muro/" data-a2a-title="CONSTRUÇÃO MURO"><a class="a2a_button_facebook" href="//www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frnatv.com.br%2Fconstrucao-muro%2F&amp;linkname=CONSTRU%C3%87%C3%83O%20MURO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="//www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frnatv.com.br%2Fconstrucao-muro%2F&amp;linkname=CONSTRU%C3%87%C3%83O%20MURO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="//www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frnatv.com.br%2Fconstrucao-muro%2F&amp;linkname=CONSTRU%C3%87%C3%83O%20MURO" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="//www.addtoany.com/share"></a></div></div>								</div>
													</div>
					</div>
				</div>
			</div>

			<!--Author info-->
			
			<!--Comments-->
			
		</div>

		<!--Sidebar-->
		<div class="col-md-3 col-md-pull-9 hidden-sm hidden-xs">
	<aside id="media_image-2" class="widget widget-default widget_media_image"><a href="#"><img width="300" height="250" src="//rnatv.com.br/wp-content/uploads/2019/07/300ad-300x250.jpg" class="image wp-image-14478  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-3" class="widget widget-default widget_media_image"><img width="300" height="250" src="//rnatv.com.br/wp-content/uploads/2019/07/300ad-300x250.jpg" class="image wp-image-14478  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside>
</div>	</div>
			</div>
		</div>
	</div>
			</div> <!--main-->
		</div> <!--wrapper-->
					<footer id="footer">
								


				<div id="footer-copyright" style=background-color:#232628>

			
			<div class="container footer-copyright">
				<div class="row">
					<div class="col-md-8 col-sm-8">
						<div class="clearfix">
															<div class="copyright-text">© 2019 <a href="//byisam.com/">ByIsam</a><span class="divider"></span>direitos reservados.</div>
													</div>
					</div>
					<div class="col-md-4 col-sm-4">
						<div class="clearfix">
							<div class="pull-right xs-pull-left">
																<!-- Header top bar Socials -->
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
					<div class="global-alerts"></div>				<!-- Searchform -->
				<div class="modal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
		
			<div class="modal-body heading_font">
				<div class="search-title">Search</div>
				<form method="get" id="searchform" action="//rnatv.com.br/">
				    <div class="search-wrapper">
				        <input placeholder="Start typing here..." type="text" class="form-control search-input" value="" name="s" id="s" />
				        <button type="submit" class="search-submit" ><i class="fa fa-search"></i></button>
				    </div>
				</form>
			</div>
		
		</div>
	</div>
</div>			</footer>
		
		
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "//rnatv.com.br/wp-admin/admin-ajax.php";
</script>
    <script type="text/javascript">
        var currentAjaxUrl = '//rnatv.com.br/construcao-muro/';
        var resetAllTxt = 'Reset All';
        var prevText = 'Previous';
        var nextText = 'Next';
        var is_rental = '';
        var file_type = 'file type noimg';
        var file_size = 'file size big';
        var max_img_quant = 'max imgs 3';
        var currentLocale = 'pt';
        </script>
<link rel='stylesheet' id='ccb-video-player-css'  href='//rnatv.com.br/wp-content/plugins/2ccb-youtube/assets/front-end/css/video-player.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/modernizr-custom.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
var lvca_ajax_object = {"ajax_url":"\/\/rnatv.com.br\/wp-admin\/admin-ajax.php"};
var lvca_ajax_object = {"ajax_url":"\/\/rnatv.com.br\/wp-admin\/admin-ajax.php"};
var lvca_ajax_object = {"ajax_url":"\/\/rnatv.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/addons-for-visual-composer-pro/assets/js/lvca-frontend.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"\/\/rnatv.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/jellywp-post-carousel-slider/assets/js/owl.carousel.js?ver=1'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/js/frontend/jquery.cookie.js'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/js/frontend/owl.carousel.js'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/js/frontend/lightgallery.min.js'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/js/frontend/init.js'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/stm_vehicles_listing/assets/js/frontend/filter.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"\/\/rnatv.com.br\/wp-admin\/admin-ajax.php","error_prefix":"","success":""};
/* ]]> */
</script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/plugins/stm-gdpr-compliance/assets/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery-migrate-1.2.1.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/bootstrap.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/isotope.pkgd.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.lazyload.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery-ui.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.touch.punch.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/select2.full.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.uniform.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/stm_dt_picker.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/typeahead.jquery.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stm_i18n = {"remove_from_compare":"Remove from compare","remove_from_favorites":"Remove from favorites"};
/* ]]> */
</script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/app.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/app-header-scroll.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/app-ajax.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/load-image.all.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/sell-a-car.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/filter.js?ver=4.3.0'></script>
<script type='text/javascript' src='//developers.google.com/maps/documentation/javascript/examples/markerclusterer/markerclusterer.js?ver=4.3.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?libraries=places&#038;language=pt-BR&#038;ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/stm-google-places.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-content/themes/byisam/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='//rnatv.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

	<div class="modal" id="test-drive" tabindex="-1" role="dialog" aria-labelledby="myModalLabelTestDrive">
	<form id="request-test-drive-form" action="//rnatv.com.br/" method="post">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header modal-header-iconed">
					<i class="stm-icon-steering_wheel"></i>
					<h3 class="modal-title" id="myModalLabelTestDrive">Schedule a Test Drive</h3>
					<div class="test-drive-car-name">CONSTRUÇÃO MURO</div>
				</div>
				<div class="modal-body">
					<div class="row">
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Name</div>
								<input name="name" type="text"/>
							</div>
						</div>
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Email</div>
								<input name="email" type="email" />
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Phone</div>
								<input name="phone" type="tel" />
							</div>
						</div>
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Best time</div>
								<div class="stm-datepicker-input-icon">
									<input name="date" class="stm-date-timepicker" type="text" />
								</div>
							</div>
						</div>
					</div>
					<div class="mg-bt-25px"></div>
					<div class="row">
						                        <div class="col-md-7 col-sm-7">
                                                        <div class="motors-gdpr" style="margin: 20px 0;"><label><input type="checkbox" name="motors-gdpr-agree" value="agree" data-need="true" required />I agree with storaging of my data by this website.</label></div>                        </div>
						<div class="col-md-5 col-sm-5">
							<button type="submit" class="stm-request-test-drive">Request</button>
							<div class="stm-ajax-loader" style="margin-top:10px;">
								<i class="stm-icon-load1"></i>
							</div>
						</div>
					</div>
					<div class="mg-bt-25px"></div>
					<input name="vehicle_id" type="hidden" value="16063" />
					<input name="vehicle_name" type="hidden" value="" />
				</div>
			</div>
		</div>
	</form>
</div><div class="modal" id="get-car-price" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<form id="get-car-price-form" action="//rnatv.com.br/" method="post" >
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header modal-header-iconed">
					<i class="stm-icon-steering_wheel"></i>
					<h3 class="modal-title" id="myModalLabel">Request car price</h3>
					<div class="test-drive-car-name">CONSTRUÇÃO MURO</div>
				</div>
				<div class="modal-body">
					<div class="row">
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Name</div>
								<input name="name" type="text"/>
							</div>
						</div>
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Email</div>
								<input name="email" type="email" />
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-md-6 col-sm-6">
							<div class="form-group">
								<div class="form-modal-label">Phone</div>
								<input name="phone" type="tel" />
							</div>
						</div>
					</div>
					<div class="row">
                        <div class="col-md-7 col-sm-7">
                            <div class="motors-gdpr" style="margin: 20px 0;"><label><input type="checkbox" name="motors-gdpr-agree" value="agree" data-need="true" required />I agree with storaging of my data by this website.</label></div>                        </div>
						<div class="col-md-5 col-sm-5">
							<button type="submit" class="stm-request-test-drive">Request</button>
							<div class="stm-ajax-loader" style="margin-top:10px;">
								<i class="stm-icon-load1"></i>
							</div>
						</div>
					</div>
					<div class="mg-bt-25px"></div>
					<input name="vehicle_id" type="hidden" value="16063" />
				</div>
			</div>
		</div>
	</form>
</div><div class="single-add-to-compare">
	<div class="container">
		<div class="row">
			<div class="col-md-9 col-sm-9">
				<div class="single-add-to-compare-left">
					<i class="add-to-compare-icon stm-icon-speedometr2"></i>
					<span class="stm-title h5"></span>
				</div>
			</div>
			<div class="col-md-3 col-sm-3">
				<a href="//rnatv.com.br/compare/" class="compare-fixed-link pull-right heading-font">
					Compare				</a>
			</div>
		</div>
	</div>
</div>        <div class="modal_content"></div>
	</body>
</html>